información. televisión. radio.
lunes 20 de mayo 11ºC Buenos Aires
Max: 14ºC | Min: 9ºC
DESTACADA

Whatsapp pide actualizar la ‘app’ por un fallo

Una vulnerabilidad en la aplicación de mensajería ha permitido a los atacantes instalar un ‘software’ de vigilancia.

Una vulnerabilidad en la aplicación de mensajería WhatsApp ha permitido a los atacantes instalar en los dispositivos móviles de los usuarios un ‘software’ de vigilancia (’spyware’) solamente con recibir una llamada de voz, y se recomienda a los usuarios actualizar el ‘software’ tras difundirse un parche que soluciona el error.

El problema de seguridad de WhatsApp, descubierto en este mes de mayo y que ha estado activo durante semanas, se encuentra presente en la versión de WhatsApp tanto para Android como para iOS.

Fuente: La Vanguardia

Video: Imagen Noticia

ÚLTIMAS NOTICIAS